%FILENAME%
python-precis_i18n-1.0.3-4-any.pkg.tar.xz

%NAME%
python-precis_i18n

%BASE%
python-precis_i18n

%VERSION%
1.0.3-4

%DESC%
PRECIS framework (RFC 8264, RFC 8265, RFC 8266)

%CSIZE%
32448

%ISIZE%
184818

%MD5SUM%
2885e0e71e31403170280c0a59210853

%SHA256SUM%
42679e4729f462628d4342fc3bce9cef3978620c0c8768a7d4dbf1c9c3f401a5

%PGPSIG%
iQIzBAABCAAdFiEEaLNTfzmjE7PldNBndxk/FSvb5qYFAmG6PfYACgkQdxk/FSvb5qb47RAAgeiXW8dMIN+ieFVQ7ui9QtVy4PtOte6rszCUhYmAkHe2im4AljH+kTFxdVmH6HiXMIH4EicJcqnNnm/mcxnqATTmC87QGFuXU1gpQwcndCavKj0OWhmysgSL6+BpiWgVs2FEt/GFY4yUih6YiOdgr3vBshEHpUkpylexazYG3ojDBPNaKuPLfJB6smnB9hbJmkw1OqxG8otKFaFbYzDheKlj0lKuyWsGyetOhLHKotORjGyLx8TFQ+AWRenyCNgRZvfHTkkvedn5fIPprme3yP0iokHL6BLYZdbLXnmsWNWBCkHdZsMJNI1D19kVrBm4zUmGBU9oCsA2TbIqJ+OoQhr2RDodZ0cH4hLjXmQebQCsMdo0HbKTr3RXZ+JqsLT1rrskSR9dEZSDVUKDuxUthq9CeVV1swDojGhAVPk13wll1uxqa81YeJze3ABnJKykEa/aX7Y0+U46A+MF1/M1XA8pejWDp8vI+2yDtEOUmYp8EHEzHYOD3A62xioHJXq7z3Q5CaiJreg6Rr+/4Dwj0PkKUlm+G6C6yj9mlAfmpW0aNb8MsWfLWud6UjBKPdfeVXRgflwLgLU4wuYoJtYfMGCwLa0wYHCLAAu31BMoiIcOMCFUD/3aZSX+lSM1h4k9sMrnKf+8kcvlSDIvAdlNPdbKRdKpAhv/1rMaiS52ztM=

%URL%
https://github.com/byllyfish/precis_i18n

%LICENSE%
MIT

%ARCH%
any

%BUILDDATE%
1639595494

%PACKAGER%
Arch Linux ARM Build System <builder+xu1@archlinuxarm.org>

